19 Responses

  1. Sérgio Mello
    Sérgio Mello at |

    Boa Tarde…Tenho um S1005 e sinal da CLARO 70W disponível para utilização sendo sido instalado pela própria operadora…..porém quando faço a busca cega não carrega todos os canais….porém quando faço no 61W carrega todos corretamente….o que pode estar ocorrendo??? o que tenho de fazer para ter todos os canais ativos….obrigado.

    Reply
  2. joel
    joel at |

    Bom, Gostaria de algumas informações se possível!

    Bem eu aluguei uma casa ja tem uma antena da SKY 90 cm

    eu comprei azamerica s1005 o que tenho que fazer?tenho trocar NLB ou posso usar o ja esta instalado na antena, so sei te imformar que desse dois cabos tudo em dica que era uma SKY.

    Grato.

    Reply
    1. Anônimo
      Anônimo at |

      pode utilizar o mesmo lnb, somente terá que apontar para o satelite 70w. Já está com a faca e o queijo na mão, kkkkkk

      Reply
  3. myla
    myla at |

    estou querendo comprar,e gostaria de saber se tem que conectar a internet ou só em uma antena(sky)?

    Reply
  4. samuel siqueira
    samuel siqueira at |

    pessoal comprei o s 1005 para funcionar no IKS porem nao abre nada , ja fiz de tudo só consegui áudio em alguns canais , alguem tem como me ajudar

    Reply
  5. Flávio
    Flávio at |

    Uso o azamerica s1005 iks com a antena pro satelite da sky (intelsat 11), estava travando muito e hoje eu fiz uma atualização que vi na internet que se referia a abril de 2014. Entretanto, fiquei sem nenhum canal, o problema é com todos ou só comigo? agoraem todos canais esta dando a informação de canal codificado, alguem por favor poderia me ajudar?

    Reply
  6. Alain
    Alain at |

    Atualizei essa p**** só que a imagem dos canais não aparecem e eles ficam todos cinza, como se tivessem fora do ar. Porém estão ligados a mais de 1 hora e acredito que o problema não seja esse. O satélite é o Star One C2 e até agora nada. Fiz td o procedimento conforme descrito acima, porém sem solução. O desgraça** que nos vendeu essa p**** não atende o celular e ficamos aqui a mercê do nada.

    Reply
  7. Marcos
    Marcos at |

    oi galera, tenho a atualização, mas não tenho chave deseqc, tem algum passo a mais ou a menos ou tanto faz?

    Reply
  8. Guto
    Guto at |

    Ola snypes, não é o apontamento não, pois a minha esta com sky rodando perfeitamente. Acho que é a configuração do s1005
    Se quiserem bato fotos das minhas configuraçoes e posto aqui ou mando por email.

    Reply
  9. Snypes
    Snypes at |

    O meu está operando. Estava apontado para o satelite errado. Tem que apontar para o da claro. O da Sky só por cs. Porém, quando tem legenda está travando…

    Reply
  10. Guto
    Guto at |

    Ola pessoal, acabei de comprar um s1005 ontem
    e esta funcionando redondinho mesmo.

    Reply
  11. Snypes
    Snypes at |

    O meu S1005 também nao está funcionando em IKS…
    alguém com alguma solução??

    Reply
  12. anonimo
    anonimo at |

    comprei um azamerica s1005 até agora só decepção já atualizei mas continua travando e codificano enquanto meu blade hd nano esta funcionando perfeitamente.sera que é instabilidade no provedor.alquém sabr alguma coisa.

    Reply
  13. roger
    roger at |

    O meu azamerica tambem nao esta funcionando em iks.

    Reply
  14. Marcos
    Marcos at |

    Meu s1005 não funciona em IKS!!!
    Sera que o problema é só com o meu aparelho????
    Tem 3 dias que estou tentando
    Ou esta off?

    Reply
  15. maris
    maris at |

    O iks do s1005 está off?

    Reply
  16. gustavo
    gustavo at |

    o 1005 e mais novo que o 1001, ou e o contrario? eu gostaria de adquirir um agora no descontao ja que nao posso esperar ate janeiro.. qual deles e melhor adquirir?1001 ou 1005???? tenho que ter duas antenas ou posso usar o satelite em 61w para chaves e sinal?

    Reply
    1. Zeamerica

      Os 2 são bons as diferenças entre eles são mínimas qualquer um que escolher será bom

      Reply

Leave a Reply