Início / Azamerica / Pergunta e Resposta sobre IKS e SKS Azamerica S1005

Pergunta e Resposta sobre IKS e SKS Azamerica S1005

PERGUNTA:

Caros, preciso de uma ajuda com um problema muito estranho aqui. Utilizo meu 1005 com SKS e IKS simultâneos e por isso, não percebi que estava sem o SKS, ja que meus sinal no tuner 2 estava em 71%. uso o 70w pra canais e usava o 58w pra keys, que era muito estável. Descobri por acaso que não estava recebendo por SKS quando fiquei sem internet aqui em casa por alguns momento e o canal congelou e aí fui investigar o que estava acontecendo. Bem, verifiquei que meu apontamento pro 58 continuava perfeito, fiz um scan de canais pra testar o tuner 2 e apareceu a TV ponta negra, tudo ok. Achei que havia problemas com o sat, então virei minha antena pro 61w. Ok , funcionou, daquele jeito, uma congeladinha aqui, outra ali (típicas do 61w). Como meu iks segurava bem, deixei assim um tempo. Após um mes aproximadamente, resolvi virar pro 22w. Apontamento OK, tuner 2 70% mas nenhuma key. Resolvi voltar pro 58w, já que vi relatos que estava on. Mesma coisa, apontamento ok, tuner 2 71% mas nenhuma key. Como me encontrei sem alternativa, já que o 53w não cobre minha área (nordeste), resolvi voltar pro 61w. SURPRESA! Embora o apontamento ok, 63% em quase todas tps, scan de canais ok, o tuner 2 pelo menu info (onde mostra a sinopse do filme e o sinal da tp de keys no tuner 2) esta agora em 0% pro 61w, o que não acontece com os outros (22w,58w) !! Não consigo entender o que acontece com meu deco, alguem tem problema parecido? Meu status agora é esse:

70w – canais ok
61w – scan canais ok (fiz pra testar o tuner) , sinal T2 = 0% , 0 keys
iks – ok , lisinho
todas updates feitas, já fiz downgrade e não resolveu. Voltei para a última (S1005_V1.09.17318_20161019.bin)
já fiz reset nas configurações tb, nenhuma mudança.

obs- Vi uma postagem do usuário paulmachado no tópico “S1005 off 58w” com um problema semelhante ao meu, mas sem solução ainda.

Preciso de ajuda com isso, por favor. Quando cai a internet, fico sem tv. Obrigado.

RESPOSTA

Quando aparecer IKS vencido ou expirado
Através do Fórum AZAFORUM – www.azaforum.com
O usuário deverá enviar uma Mensagem Privada para o Admin EasyTEC
Informando
Número de Série que está da Tela Sobre o STB
Número de Série que está na etiqueta embaixo do equipamento
JAMAIS POSTAR Número de Série de decos em tópicos

 

Portal Zeamerica Satelite

 

Compartilhe no Facebook Twitter e Google Plus



 

 

FACEBOOK PORTAL ZEAMERICA

 

Sobre admin_zeamerica

Somos especializados em antenas e receptores digitais e temos o compromisso de divulgar informações e notícias gratuitamente a todos e buscar e disseminar o conhecimento de maneira intuitiva.

5 Comentário

  1. marcos

    tem alguma Atualização deste ano 2017 ou a mais recente possivel
    do azamerica s1005 sks 58w se tiver coloca ai pra gente baixar

  2. eu tenho um azamerica s926 eu instalei com duas antenas comprei duas lnbf com duas saidas instalei tudo certo mais da sinal fraco ja mudei de lugar varias vezes mais nao da coloco na antena da gvt e da sinal forte entra os canais mais a tela da tv fica preta so entra o canal da tv camara e outros sera que e da lnb o sinal fraco.me ajudem ja fiz de tudo ate atualizei para o iks.

  3. Wilson

    Meu azamerica S1005 está rodando liso 70W e58W,inclusive com retorno de todos os canais em HD

  4. Silvano

    Ja tive um problema semelhante, o meu receptor freesky funcionava perfeitamente em SKS e IKS no 70W e 58W, porém quando eu colocava o azamerica só funcionava em IKS, troquei o LNBF resolveu o problema, ou seja, o LNBF estava com algum problema.

Deixe uma resposta

O seu endereço de e-mail não será publicado.


www.pipishop.com.br