Início / Azamerica / SOLUÇÃO PARA S1005 AZAMERICA VOLTAR A CONECTAR IKS

SOLUÇÃO PARA S1005 AZAMERICA VOLTAR A CONECTAR IKS

Views:
318

AZAMERICA-s1005

SOLUÇÃO PARA S1005 (NÃO CONECTA NO SERVIDOR )(IKS) – 08/10/2015

Uma possível solução para voltar a funcionar o IKS e conectar o seu receptor Azamerica S1005 é voltar a firm para 1.09.14450, para isso estamos disponibilizando as firmwares abaixo.

Veja também: Aplicativo Android para Azamerica S1005

Receptor que não conecta com o servidor

Instala a firmware numero 1 encrypt.

Se der falha na instalação instale a 2 mas somente se der falha na instalação da numero 1

1: S1005_encrypt_V1.09.14450_22072015

BAIXAR

2: S1005/S1005_V1.09.14450_22072015

BAIXAR

 

Espero que com isso pudemos ajudar a todos os donos do Azamerica S1005. Comentem o resultado abaixo. Compartilhe para ajudar aos demais.

Portal Zeamerica Satelite

 

Compartilhe no Facebook Twitter e Google Plus



 

Sobre admin_zeamerica

Somos especializados em antenas e receptores digitais e temos o compromisso de divulgar informações e notícias gratuitamente a todos e buscar e disseminar o conhecimento de maneira intuitiva.

23 Comentário

  1. Ricardo Almeida

    Meu azamerica s1007 nao está conectando com servidor 40 como faço? Ele está com a última atualização. Na configuração de IP mostra conectado mais no servidor não.

  2. Vinicius

    Alguem sabe como resolver o problema do IKS ? Fora do ar desde 10/12/2016. Mais de 12 dias fora, se alguem tiver alguma solução eu agradeço. Obrigado

  3. Pedro

    IKS Expired, qual solucao ..

  4. Deivid

    Olá, tenho um S2005 e estava rodando liso, só que de repente a imagem começou ficar meio que “lenta” no modo sks, fui verificar a conexão Wifi e a princípio encontrava meu roteador mas não conectava, depois passou a nem encontrar mais, o que pode ser? A “lerdeza” na imagem é da falta de conexão wifi?

  5. Carlos

    Estava sem IKS conectado por cabo. fiz o teste por wifi e voltou normal. Att 1.09.15583

  6. MagodoDeco

    Azamerica está péssimo com as últimas atualizações, vários bugs e aparelhos sem funcionar. Tenho um que adquiri agora e não está abrindo nada. Mudar de marca me parece a melhor opção.

  7. Kaysson

    Amigo preciso de uma internet boa pra rodar IKS no meu Caso tenho 350kbps dedicado

  8. Luciano

    Tenho um az1005 e ja tem uma semana que não funciona iks, sks e nem configura ip por cabo e nem wifi, ja resetei, fiz recovery para a atualização de 28/12, tinha a atualização de 22/01/16, ja testei o cabo de internet e nada, alguem pode ajudar, ou que ja tenha tido o mesmo problema?

  9. Wagner

    Boa Noite pessoal.
    Tenho um azamérica s1005 e por descuido, resetei o aparelho … como a antena havia sido mudada de lugar, não estou conseguindo obter nenhum canal … antes estava florindo tudo … hoje o aparelho está sem função.
    Já atualizei o aparelho mas nada de canais.
    em alguns satélites a força aparece 90 a 91% mas a qualidade está e se mantém zerada.
    Pergunto: é apontamento ou falta alguma coisa a fazer a mais ???
    Como o aparelho está ligado à internet, fiz a atualização por ele mesmo.
    agradeço se puderem me ajudar.

    • admin_zeamerica

      Algum problema na sua antena. Se o Q.S estiver zerado ou até baixo os canais não vão pegar. Verifique também os cabos, veja se o conector está ok.

  10. josepphe

    14-nov-2015 meu azamerica s1005 tava de boa.. porem fui atualizar o fmw dele ai ele ta dando direto perca de sinal. sinal fraco a atena 01 ele fica mostrando… oq posso fazer ???

    • admin_zeamerica

      verifique o cabo atrás se está conectado corretamente porque perca de sinal não é problema do receptor e sim suas conexões

  11. smellos58

    Boa Tarde, o meu S1005 atualizado corretamente, não esta florinda nenhuma das TPs novas, mesmo quando é feita por busca CEGA ou inserida manualmente, abre somente uns 28 canais e nenhum HD e nenhum das TPs com final 29900, já fiz de tudo, alguém pode me ajudar…obrigado.

  12. smellos58

    Bom Dia, mesmo depois de várias tentativas, e fazer e refazer as atualizações liberadas, meu S1005, não esta acessando via IKS, pois mina internet é via Tia B3T, porém também não esta acessando todos os canais, nem via IKS e muito menos via C$, alguém esta passando pelo mesmo problema, alguém tem alguma dica pra ajudar…..Obrigado e abraços.

    • admin_zeamerica

      A tia Bet está bloqueando o iks, troque de operadora ou use sks

      • smellos58

        Obrigado pela informação, mais terei de optar por CS, pois tenho fidelização na Tia B3T e não tenho como colocar outra antena, o condomínio não permite…..Valeu.

  13. Eduardo

    Meu az estava funcionando com poucos canais! Depois dessa attualização aí! Não funciona naada! O que eu faço??

    • admin_zeamerica

      Vc tem que ativar o servidor. No Azamerica S1005 sempre após a atualização tem que ativar o servidor veja no link

  14. michael

    Vou testar no meu s1005 aki, pois ele esta funcionando só alguns canais. Percebi que e devido ao servido nº 40 que não esta funcionando.

  15. Pierre

    meu azamerica s1001 não atualiza com as duas e error 29, o que e isto( por Deus porque voces não responde)

  16. RUBENS MAIA

    eu tenho azamérica 1001 plus, também está fora, o que devo fazer.

  17. Marcela

    E como faz para o azamerica s101 funcionar o iks?

  18. Paulo

    Baixei, instalei, mas nao funciona… continua 0ff S1005 mesmo com este FIRM para IKS

Deixe uma resposta

O seu endereço de e-mail não será publicado.